文档库

最新最全的文档下载
当前位置:文档库 > 超级主升浪启动点(通达信副图指标)

超级主升浪启动点(通达信副图指标)

源码:

VAR1:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*20,1);

多方:EMA(WINNER(C)*10,1),COLORRED,LINETHICK2;

多方月:EMA(多方,21),COLORWHITE;

移动长期:EMA(EMA(多方,1),89);

背离筹码:VAR1-EMA(WINNER(C)*10,1)+WINNER(C),COLORYELLOW;