文档库

最新最全的文档下载
当前位置:文档库 > 价量起步 一个神奇的信号通达信指标公式源码

价量起步 一个神奇的信号通达信指标公式源码

价量起步 一个神奇的信号通达信指标公式源码

出信号当天放量,如果前几天持续缩量或地量,买入赚钱率为90以上请大家指正!

量:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA ((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

VAR1:=(((价量-LLV(价量,9))/(HHV(价量,9)-LLV(价量,9)))*(4))*(25);

VAR2:=REF(VAR1=0,1) AND VAR1>0;

VAR2 AND DYNAINFO(4)>0;

副图也可以选股

免费下载Word文档免费下载: 价量起步 一个神奇的信号通达信指标公式源码

(共10页)