文档库

最新最全的文档下载
当前位置:文档库 > 【股票指标公式下载】-【通达信】万捷买卖(极弱、强势)

【股票指标公式下载】-【通达信】万捷买卖(极弱、强势)

【通达信】万捷买卖(极弱、强势)-指标公式源码

CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

YJD: (EMA(CS,3)-50)*2;

极弱:-80;

强势:60;

VAR4:=(1.1)*CLOSE;

VAR5:=(0.9)*CLOSE;

VAR6:=100*(WINNER(VAR4)-WINNER(VAR5));

S1: EMA(100-VAR6,1);

S2: EMA(S1,9);

S3: MA(S2,9);

85;

75;

风险:80;

弱势:-60;

YJD,COLORSTICK;

【通达信】万捷买卖(极弱、强势)-指标公式效果图

【股票指标公式下载】-【通达信】万捷买卖(极弱、强势)

(文档来源:若水财经社区)